*** ねじ強度設計 ***

１．概要

下図に示しますように，ねじが軸方向の引張り力（荷重）を受けると，

おねじ内部で引張り荷重が発生し，引張り力がおねじの引張り強さを超

えると，おねじは破断に至ります。一方ねじ山がかみ合う部分において

は，ねじ山にせん断荷重が生じ，この値が材料のせん断強さを上回ると，

ねじ山（おねじ若しくはめねじ）が破断に至ります。またねじは，一定

のトルクで締め付けるだけでも，軸方向の引張り力を生じます。つまり

ねじ締結部の応力バランスは，複数の応力が組み合わさってバランス

していることが分かります。

締結部のねじの有効山数を設計する際は，これらの応力バランスを考慮

の上，決定する必要があります。本プログラムは，ねじ締結部の設計条

件を入力することにより，締結部に必要なねじ山強度を，合理的に求め

ることができます。

２．適用・用途

ねじ締結部の，強度設計をする際に適用します。

３．分析手順

1)STEP1（条件の設定）

メインアイテムから[ねじ強度設計]，を選択します。呼び径，ばね座金・平座金，

おねじ材質，めねじ材質を，各項目のリストから選択します。

設計条件リストビューの[Setting…]をクリックすると，データ入力

ウィンドウが表示されますので，各項目に所要の値を入力します。既入力

値は，内部登録データによる値です。代表値の扱いになりますので，必要

に応じて（確度の高い情報を所有しているなど），任意に変更可能です。

入力後[OK]ボタンをクリックします。

2)STEP2（結果の出力1）

[分析/PLOT]ボタンをクリックすると，計算結果及び「ねじ山かみ合い数-

荷重特性」のグラフが出力（描画）されます。[ねじ標準寸法]ボタンをク

リックすると、設計標準「ボルト・ねじ標準サイズ」ファイルがオープン

されますので、標準寸法を参照することができます。